<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Style-Type" content="text/css" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="resume sample system administrator" />
<meta name="description" content="Образец резюме системного администратора на английском. Example system administrator&#039;s resume. Resume of system administrator download. Sample resume of IT spesialist." />
<link rel="shortcut icon" href="/sites/default/files/pixture_reloaded_favicon.ico" type="image/x-icon" />
  <title>Образец резюме системного администратора на английском.</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/addtocopy/addtocopy.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/dhtml_menu/dhtml_menu.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/highslide/highslide/highslide.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/scroll_to_top/scroll_to_top.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/simplenews/simplenews.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/tagadelic/tagadelic.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views_slideshow/contrib/views_slideshow_thumbnailhover/views_slideshow.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom_search/custom_search.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/webform/css/webform.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/pixture_reloaded/layout.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/color/pixture_reloaded-5d40fa1f/style.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/pixture_reloaded/sf/css/superfish.css?e" />
  <!--[if IE]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/pixture_reloaded/ie.css" >
  <![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_a7515b93db974b11480fde3b1a073401.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "addtocopy": { "selector": "#container, #page", "minlen": "100", "htmlcopytxt": "\x3cbr\x3eИсточник: \x26nbsp; \x3ca href=\"[link]\"\x3e[link]\x3c/a\x3e\x3cbr\x3e", "addcopyfirst": "0" }, "dhtmlMenu": { "slide": "slide", "clone": "clone", "siblings": 0, "relativity": 0, "children": 0, "doubleclick": 0 }, "highslide": { "options": { "graphicsDir": "/sites/all/modules/highslide/highslide/graphics/", "dimmingOpacity": "0.4", "dimmingDuration": "100", "align": "center", "outlineType": "drop-shadow" } }, "custom_search": { "form_target": "_self", "solr": 0 } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function(){ $('#logo').pngFix(); });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {$('#back-top').css('right','40px');$('#back-top .icon').css('background-color','#E7EEC8').fadeTo('fast',0.5); $('#back-top .icon').mouseover(function(){ $(this).css({'background-color':'#B2CB52','opacity':'1'}).fadeTo('slow',1);}).mouseout(function(){ $(this).css({'background-color':'#E7EEC8'}).fadeTo('fast',0.5);});});
//--><!]]>
</script>
 <meta name="referrer" content="origin"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83373401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83373401-1');
</script>
<script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39317460 = new Ya.Metrika({ id:39317460, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39317460" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4209079629287132",
        enable_page_level_ads: true
    });
</script>
</head>
<body id="pixture-reloaded" class="not-front not-logged-in page-node node-type-page one-sidebar sidebar-right page-cv-sysadmin-html section-cv-sysadmin-html node-full-view with-logo">
  <div id="skip-to-content">
    <a href="#main-content">Skip to main content</a>
  </div>

    <div id="page" style="width: 980px;">

      <div id="header">

                  <div id="logo"><a href="/" title="Home page" rel="home"><img src="/sites/default/files/pixture_reloaded_logo.gif" alt="Социальный проект по поиску работы logo" /></a></div>
        
        <div id="head-elements">

          
          <div id="branding">
                                          <div id="site-name"><strong><a href="/" title="Home page" rel="home">Социальный проект по поиску работы</a></strong></div>
                                      
                          <div id="site-slogan"><em>on-line центр помощи соискателям</em></div>
                      </div> <!-- /#branding -->

        </div> <!-- /#head-elements -->

                  <!-- Primary || Superfish -->
          <div id="superfish">
            <div id="superfish-inner">
               
                <ul class="menu"><li class="leaf first dhtml-menu "><a href="/" title="Главная страница сайта" id="dhtml_menu-554">Главная</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/examples.html" title="Примеры документов соискателям" id="dhtml_menu-555">Примеры</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/resume.html" title="Все о веб-резюме" id="dhtml_menu-556">Web-resume</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/elektronnaya-birzha-truda-web-resumecomua" title="Электронная биржа труда" id="dhtml_menu-1451">Биржа труда</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/vacancy" title="Вакансии на бирже труда" id="dhtml_menu-1452">Вакансии</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/allresume" title="Резюме соискателей" id="dhtml_menu-1631">Резюме</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/baza.html" title="База резюме соискателей" id="dhtml_menu-560">База соискателей</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/services.html" title="Сервисы в помощь соискателям" id="dhtml_menu-557">Сервисы</a></li>
<li class="leaf  dhtml-menu "><a href="https://web-resume.com.ua/articles.html" title="Рекомендации соискателям" id="dhtml_menu-559">Статьи</a></li>
<li class="leaf last dhtml-menu "><a href="https://web-resume.com.ua/contact.html" title="Форма заказа веб-резюме" id="dhtml_menu-561">Форма заказа</a></li>
</ul>                          </div> <!-- /inner -->
          </div> <!-- /primary || superfish -->
        
    </div> <!--/#header -->

    
    <div id="main" class="clear-block no-header-blocks">

      <div id="content"><div id="content-inner">

        
                  <div id="content-top" class="region region-content_top">
            <div id="block-block-6" class="block block-block region-odd even region-count-1 count-2">
  <div class="block-inner">

    
    <div class="block-content">
      <div class="block-content-inner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web-resume 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4209079629287132"
     data-ad-slot="9767054459"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>

  </div>
</div> <!-- /block -->          </div> <!-- /#content-top -->
        
        <div id="content-header" class="clearfix">
          <div class="breadcrumb"><a href="/">Главная</a></div>          <a name="main-content" id="main-content"></a>
          <h1 class="title">Sample resume of system administrator</h1>                                      </div> <!-- /#content-header -->

        <div id="content-area">
          <div id="node-48" class="node node-type-page">
  <div class="node-inner-0"><div class="node-inner-1">
    <div class="node-inner-2"><div class="node-inner-3">

      
      
      
      
      
      <div class="content clearfix">
        <p><a href="https://web-resume.com.ua/sms/download.php?id=11227&amp;name=sysadminres.doc" class="stylebr">Download sample resume of system administrator in Word (*.doc)</a></p>
<p>Образец резюме системного администратора на английском.</p>
<h3 style="text-align: center;"><span class="styleb style1">MARK MESSIER</span><br /> 12345 Street Name Ave., Boston, MA, 11111 &nbsp;&nbsp;&nbsp;phone: (888) 999-999-999 &nbsp;&nbsp;&nbsp;еmail: eee@rrr.com<br />
<hr /><span class="styleb style1"></span></h3>
<p style="text-align: center;">SENIOR SYSTEM ADMINISTRATOR      <span class="styleb"><br /> <strong>SUMMARY OF QUALIFICATIONS </strong></span></p>
<p>Dedicated network system administrator with comprehensive data and telecommunications experience. Expertise in data network security analysis and wireless security. Technically savvy. Adept at solving networking, electronics and computer technology problems. Effective at training technicians and laypersons.</p>
<p class="styleb" style="text-align: center;"><strong>SERTIFICATIONS</strong></p>
<p>Certified Wireless Network administrator, 2005   <br /> Cisco Certified Network Professional, 2003   <br /> Microsoft Certified Systems Engineer, 2001   <br /> Microsoft Certified Systems Professional NT Plus Internet, 2000   <br /> Cisco Certified Network Associate, 1998</p>
<p class="styleb" style="text-align: center;"><strong>ACCOMPLISHMENTS</strong></p>
<p>Saved company thousands of dollars in annual renewal fees by implementing Public Key Infrastructure for internal use Aided in configuration and implementation of secure wireless solution that utilizes digital certificates to assist special department to utilize mobility.<br /> Configured and tested Cisco intrusion detection system configure and ENES department data and backup servers Configured and implemented Science Fair web server</p>
<p class="styleb" style="text-align: center;"><strong>PROFESSIONAL EXPERIENCE</strong></p>
<p><strong><span class="styleb">Boston Works Technology</span></strong> &nbsp;&nbsp;&nbsp;&nbsp; 09/2005 - Present <br /> Network systems administrator “C” level <br /> Network systems administrator “B” level  <br /> <br /> <strong><span class="styleb">UBS Boston’s MA</span></strong>&nbsp;&nbsp;&nbsp;&nbsp;  09/2003 – 08/2005 <br /> Network systems administrator “A” level <br /> <a href="https://web-resume.com.ua/sms/download.php?id=11227&amp;name=sysadminres.doc" class="stylebr">Download sample resume of system administrator in Word (*.doc)</a></p>
<p style="text-align: center;"><span class="stylebr"><a href="https://web-resume.com.ua/cvload.html" class="stylebr">« All samples resume</a>&nbsp; | &nbsp;<span class="stylebr"><a href="https://web-resume.com.ua/cv_engineer.html">Next sample »</a></span></span></p>
      </div>

      
    </div></div>
  </div></div>
</div> <!-- /node -->        </div>

                  <div id="content-bottom" class="region region-content_bottom">
            <div id="block-block-32" class="block block-block region-odd odd region-count-1 count-3">
  <div class="block-inner">

    
    <div class="block-content">
      <div class="block-content-inner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web-resume 728x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:300px"
     data-ad-client="ca-pub-4209079629287132"
     data-ad-slot="3720520855"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>

  </div>
</div> <!-- /block -->          </div> <!-- /#content-bottom -->
        
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right" class="region region-right">
          <div id="block-block-8" class="block block-block region-odd even region-count-1 count-4">
  <div class="block-inner">

    
    <div class="block-content">
      <div class="block-content-inner">
        <div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web-resume 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4209079629287132"
     data-ad-slot="6673987256"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>      </div>
    </div>

  </div>
</div> <!-- /block --><div id="block-custom_search_blocks-1" class="block block-custom_search_blocks region-even odd region-count-2 count-5">
  <div class="block-inner">

          <h2 class="block-title">Поиск по сайту</h2>
    
    <div class="block-content">
      <div class="block-content-inner">
        <form action="/cv_sysadmin.html"  accept-charset="UTF-8" method="post" id="custom-search-blocks-form-1" class="search-form">
<div><div class="form-item" id="edit-custom-search-types-wrapper">
 <label for="edit-custom-search-types">Выберите тип материала: </label>
 <select name="custom_search_types[]" multiple="multiple"  class="form-select custom-search-selector custom-search-types" id="edit-custom-search-types" ><option value="c-all" selected="selected">Все </option><option value="c-vacancy">Вакансия</option><option value="c-resume">Ответ на вакансию</option><option value="c-articles">Публикация</option><option value="c-forma_resume">Резюме</option><option value="c-page">Страница</option></select>
</div>
<div class="form-item" id="edit-custom-search-blocks-form-1-1-wrapper">
 <label for="edit-custom-search-blocks-form-1-1">Ключевое слово (фраза): </label>
 <input type="text" maxlength="128" name="custom_search_blocks_form_1" id="edit-custom-search-blocks-form-1-1" size="15" value="Ввод " title="Введите ключевые слова для поиска." class="form-text  custom-search-default-value custom-search-box" />
</div>
<fieldset class="custom_search-popup"></fieldset>
<input type="submit" name="op" id="edit-submit" value="Найти"  class="form-submit" />
<input type="hidden" name="delta" id="edit-delta" value="1"  />
<input type="hidden" name="form_build_id" id="form-zhGgfmkZLb04VZO57OEqqvYH1uEG8eKyoCjr46G339w" value="form-zhGgfmkZLb04VZO57OEqqvYH1uEG8eKyoCjr46G339w"  />
<input type="hidden" name="form_id" id="edit-custom-search-blocks-form-1" value="custom_search_blocks_form_1"  />
<input type="hidden" name="default_text" id="edit-default-text" value="Ввод "  class="default-text" />

</div></form>
      </div>
    </div>

  </div>
</div> <!-- /block --><div id="block-webform-client-block-51" class="block block-webform region-odd even region-count-3 count-6">
  <div class="block-inner">

          <h2 class="block-title">Заказ примеров резюме</h2>
    
    <div class="block-content">
      <div class="block-content-inner">
        <div id="node-51" class="node node-type-webform">
  <div class="node-inner-0"><div class="node-inner-1">
    <div class="node-inner-2"><div class="node-inner-3">

      
      
      
      
      
      <div class="content clearfix">
        <p>Если Вы не нашли свой пример резюме, образец характеристики, сопроводительного или рекомендательного письма, отправьте нам его наименование. Мы разместим в течении одной рабочей недели нужный образец документа у нас на сайте, известив Вас об этом по электронной почте.</p>
<form action="/zakaz-primerov-rezyume"  accept-charset="UTF-8" method="post" id="webform-client-form-51" class="webform-client-form" enctype="multipart/form-data">
<div><div class="webform-component webform-component-email" id="webform-component--e-mail"><div class="form-item" id="edit-submitted--e-mail-wrapper">
 <label for="edit-submitted--e-mail">Ваше e-mail: <span class="form-required" title="Обязательное поле">*</span></label>
 <input class="form-text form-email required email" type="email" id="edit-submitted--e-mail" name="submitted[_e_mail]" size="20" />
</div>
</div><div class="webform-component webform-component-textfield" id="webform-component--"><div class="form-item" id="edit-submitted---wrapper">
 <label for="edit-submitted--">Название документа: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="100" name="submitted[_]" id="edit-submitted--" size="20" value="" class="form-text required" />
</div>
</div><input type="hidden" name="details[sid]" id="edit-details-sid" value=""  />
<input type="hidden" name="details[page_num]" id="edit-details-page-num" value="1"  />
<input type="hidden" name="details[page_count]" id="edit-details-page-count" value="1"  />
<input type="hidden" name="details[finished]" id="edit-details-finished" value="0"  />
<input type="hidden" name="form_build_id" id="form-6Ow5mIcrBbx7bP0UzPvQXorhv01hahU5uaiCmfswkXY" value="form-6Ow5mIcrBbx7bP0UzPvQXorhv01hahU5uaiCmfswkXY"  />
<input type="hidden" name="form_id" id="edit-webform-client-form-51" value="webform_client_form_51"  />
<div id="edit-actions" class="form-actions form-wrapper"><input type="submit" name="op" id="edit-submit-1" value="Отправить"  class="form-submit" />
</div><div class="captcha"><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="114922"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Математический пример: <span class="form-required" title="Обязательное поле">*</span></label>
 <span class="field-prefix">9 + 4 = </span> <input type="text" maxlength="2" name="captcha_response" id="edit-captcha-response" size="4" value="" class="form-text required" />
 <div class="description">Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4.</div>
</div>
</div>
</div></form>
      </div>

      
    </div></div>
  </div></div>
</div> <!-- /node -->      </div>
    </div>

  </div>
</div> <!-- /block -->        </div> <!-- /#sidebar-right -->
      
    </div> <!-- #main -->

    <div id="footer" class="region region-footer">
      <div id="block-block-2" class="block block-block region-odd odd region-count-1 count-7">
  <div class="block-inner">

    
    <div class="block-content">
      <div class="block-content-inner">
        <p style="text-align: center;"><a href="https://web-resume.com.ua/examples.html">Скачать примеры:</a> &nbsp;<a href="https://web-resume.com.ua/resload.html">резюме</a> &nbsp;<a href="https://web-resume.com.ua/lettload.html">рекомендательные письма</a> &nbsp;<a href="https://web-resume.com.ua/compl.html">комплект-резюме</a> &nbsp; |&nbsp; <a href="https://web-resume.com.ua/ssilki.html">Job-сайты</a>&nbsp; |&nbsp; <a href="https://web-resume.com.ua/allresume">Резюме</a> | &nbsp; <a href="https://web-resume.com.ua/uslugi.html">Услуги</a> &nbsp; | &nbsp; <a href="https://web-resume.com.ua/ssilki3.html">Партнеры</a> &nbsp; | &nbsp; <a href="https://web-resume.com.ua/contacts.php">Контакты</a> &nbsp; | &nbsp; <a href="https://web-resume.com.ua/sitemap">Карта сайта</a></p><p><a href="https://plus.google.com/103179830761312806952/" target="blank" rel="author"></a></p>

      </div>
    </div>

  </div>
</div> <!-- /block -->        <div id="footer-message">
                  </div> <!-- /#footer-message -->
    </div> <!-- /#footer -->

  </div> <!--/#page -->

  
  <div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1673383", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1673383;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>